"Ihr Gerät wird derzeit nicht unterstützt" beim Zugriff auf die Dynamics 365-App für Outlook

Dieser Artikel enthält eine Lösung für einen Fehler, der auftritt, wenn Sie die Dynamics 365-App in Outlook auswählen (überall dort, wo die App unterstützt wird).

Gilt für: Microsoft Dynamics 365
Ursprüngliche KB-Nummer: 3064198

Problembeschreibung

Wenn Sie die Dynamics 365-App in Outlook auswählen (überall dort, wo die App unterstützt wird), wird die folgende Meldung angezeigt:

"Ihr Gerät wird derzeit nicht unterstützt."

Ursache

Sie verwenden ein Gerät, das derzeit von der Dynamics 365-App für Outlook nicht unterstützt wird.

Lösung

Eine Liste der unterstützten Geräte finden Sie unter Bereitstellen von Dynamics 365 App für Outlook .