Freigeben über


Sie erhalten keine Bestätigung, nachdem Sie eine Besprechung oder einen Termin erfolgreich geplant haben.

Ursprüngliche KB-Nummer: 2951074

Problem

Wenn Sie eine Besprechung oder einen Termin für ein lokales Raumpostfach im Microsoft Office Outlook-Client oder Microsoft Outlook Web App (OWA) in Microsoft 365 planen, wird die Besprechung erfolgreich gebucht, und der Kalender des Raumpostfachs wird blockiert oder als mit Vorbehalt markiert. Sie erhalten jedoch keine Bestätigung, die besagt, dass das Raumpostfach erfolgreich gebucht wurde.

Ursache

Dieses Problem tritt auf, wenn der ProcessExternalMeetingMessages Parameter für das Raumpostfach auf False festgelegt ist.

Lösung

Um dieses Problem zu beheben, legen Sie den ProcessExternalMeetingMessages Parameter auf True fest. Führen Sie hierzu das folgende Cmdlet in der Microsoft Exchange-Verwaltungsshell aus:

Set-CalendarProcessing "<Room Name>" -ProcessExternalMeetingMessages $True

Hinweis

Diese Einstellung wirkt sich auf Nicht-Hybridbenutzer aus.

Weitere Informationen zu diesem Cmdlet finden Sie unter Set-CalendarProcessing.

Benötigen Sie weitere Hilfe? Navigieren Sie zu Microsoft Community.