Freigeben über


E-Mails können in Microsoft Dynamics CRM App für Outlook nicht nachverfolgt werden

Dieser Artikel enthält eine Lösung für die Meldung Diese E-Mail kann nicht nachverfolgt werden, die beim Öffnen der Microsoft Dynamics CRM-App für Microsoft Outlook auftritt.

Gilt für: Microsoft Dynamics CRM 2016
Ursprüngliche KB-Nummer: 3163174

Problembeschreibung

Wenn Sie die Microsoft Dynamics CRM App für Microsoft Outlook öffnen, wird oben auf dem Bildschirm eine gelbe Leiste mit folgendem Text angezeigt: Diese E-Mail kann nicht nachverfolgt werden.

Ursache

Die Nachverfolgung von E-Mails aus der Ansicht Compose Email für Outlook 2013 und Outlook 2016 Clients wird derzeit nicht unterstützt.

Lösung

Bis die Nachverfolgung von E-Mails während der E-Mail-Zusammensetzung in Outlook 2013 und Outlook 2016 unterstützt wird, müssen Sie zuerst die E-Mail senden und dann die E-Mail aus Ihrem Ordner "Gesendete Elemente" nachverfolgen. Alternativ können Sie stattdessen Outlook Web Access mit Ihrem Webbrowser verwenden, um E-Mails während der Komposition nachzuverfolgen.