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Microsoft Dynamics CRM Online-Benutzer werden nach dem Löschen der O365-Sicherheitsgruppe nicht von Office 365 synchronisiert

Dieser Artikel enthält eine Lösung für ein Problem, bei dem Microsoft Dynamics CRM Online-Benutzer nach dem Löschen der O365-Sicherheitsgruppe nicht von Office 365 synchronisiert werden.

Gilt für: Microsoft Dynamics CRM Online
Ursprüngliche KB-Nummer: 3052831

Symptome

Nach dem Löschen einer Sicherheitsgruppe aus dem Office 365-Portal, das einer Microsoft Dynamics CRM Online-Organisation zugeordnet war, wurden Benutzer außerhalb der Gruppe nicht mit der CRM Online-Organisation synchronisiert.

Ursache

Beim Löschen einer Sicherheitsgruppe aus dem Office 365-Portal wird die Zuordnung der Gruppe nicht automatisch von einer CRM Online-Organisation getrennt.

Lösung

Entfernen Sie die Sicherheitsgruppe aus der CRM-Instanz im CRM Online Admin Center, indem Sie die folgenden Schritte ausführen:

  1. Melden Sie sich über das Office 365-Portal bei CRM an, und wechseln Sie zum CRM Online Admin Center.
  2. Wählen Sie die CRM-Instanz und dann "Bearbeiten" aus.
  3. Entfernen Sie die Sicherheitsgruppe, und wählen Sie "Speichern" aus.

Weitere Informationen

Es wird in einem zukünftigen Update für Microsoft Dynamics CRM Online behandelt.