Freigeben über


Sie haben nur Administratorzugriff auf Microsoft Dynamics CRM Fehlermeldung angezeigt wird, wenn Sie auf die Microsoft Dynamics CRM-App für Outlook zugreifen.

Dieser Artikel bietet eine Lösung für einen Fehler, der auftritt, wenn Sie auf die Microsoft Dynamics CRM App für Outlook zugreifen.

Gilt für: Microsoft Dynamics CRM Online
Ursprüngliche KB-Nummer: 3064256

Symptome

Wenn Sie die Dynamics CRM-App in Outlook auswählen (überall dort, wo die App unterstützt wird), wird die folgende Meldung angezeigt:

"Sie haben nur Administratorzugriff auf Microsoft Dynamics CRM. Um diese App verwenden zu können, benötigen Sie Lese-/Schreibzugriff."

Ursache

Die Option Zugriffsmodus für den Benutzer ist auf Administratorfestgelegt. Wenn der Zugriffsmodus auf Administrator festgelegt ist, werden die Berechtigungen des Benutzers eingeschränkt.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben:

  1. Ändern Sie als Benutzer mit der Rolle Systemadministrator den Zugriffstyp dieses Benutzers in Lese-/Schreibzugriff.
  2. Melden Sie sich bei der Microsoft Dynamics CRM-Webanwendung als Benutzer mit der Rolle Systemadministrator an.
  3. Navigieren Sie zu Einstellungen>Sicherheitsbenutzer>.
  4. Doppelklicken Sie auf den Benutzer.
  5. Wählen Sie unter Verwaltung den Wert Lese-/Schreibzugriff für den Zugriffsmodus aus.
  6. Wählen Sie Speichern.