Freigeben über


Sie erhalten keine Bestätigung, nachdem Sie eine Besprechung oder einen Termin erfolgreich geplant haben.

Ursprüngliche KB-Nummer: 2951074

Das Problem

Wenn Sie eine Besprechung oder einen Termin für ein lokales Raumpostfach entweder im Microsoft Office Outlook-Client oder microsoft Outlook Web App (OWA) in Microsoft 365 planen, wird die Besprechung erfolgreich gebucht, und der Kalender des Raumpostfachs wird blockiert oder als mit Vorbehalt gekennzeichnet. Allerdings erhalten Sie keine Bestätigung darüber, dass das Raumpostfach erfolgreich gebucht wurde.

Ursache

Dieses Problem tritt auf, wenn der ProcessExternalMeetingMessages Parameter für das Raumpostfach auf "False" festgelegt ist.

Lösung

Um dieses Problem zu beheben, legen Sie den ProcessExternalMeetingMessages Parameter auf "True" fest. Führen Sie dazu das folgende Cmdlet in der Microsoft Exchange-Verwaltungsshell aus:

Set-CalendarProcessing "<Room Name>" -ProcessExternalMeetingMessages $True

Hinweis

Diese Einstellung wirkt sich auf Nichthybridbenutzer aus.

Weitere Informationen zu diesem Cmdlet finden Sie unter Set-CalendarProcessing.

Brauchst du noch Hilfe? Wechseln Sie zur Microsoft Community.