Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Ursprüngliche KB-Nummer: 2812509
Symptome
Wenn Sie versuchen, ein Postfach mithilfe des New-MigrationBatch Cmdlets in Exchange Server 2016 zu verschieben, wird möglicherweise eine Fehlermeldung angezeigt, die dem folgenden ähnelt:
Das Migrationspostfach für die Organisation fehlt oder ist ungültig.
Ursache
Dieses Problem tritt auf, wenn das Migrationspostfach nicht aktiviert oder gelöscht wurde.
Hinweis
Um ein Postfach mithilfe des New-MigrationBatch Cmdlets zu verschieben, muss das Migrationspostfach vorhanden und aktiviert sein.
Beschluss
Gehen Sie folgendermaßen vor, um das Problem zu beheben:
Starten Sie das Active Directory-Snap-In "Benutzer und Computer".
Klicken Sie auf "Benutzer", und stellen Sie dann sicher, dass das folgende Konto nicht vorhanden ist:
Migration.8f3e7716-2011-43e4-96b1-aba62d229136
Hinweis
Wenn dieses Konto im Container "Benutzer " vorhanden ist, fahren Sie mit Schritt 4 fort.
Führen Sie das folgende Cmdlet aus:
Setup /PrepareAD /IAcceptExchangeServerLicenseTermsFühren Sie die folgenden Cmdlets aus:
Enable-Mailbox -Arbitration -Identity "Migration.8f3e7716-2011-43e4-96b1-aba62d229136" Set-Mailbox "Migration.8f3e7716-2011-43e4-96b1-aba62d229136" -Arbitration -Management:$true