Hinweis
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, sich anzumelden oder das Verzeichnis zu wechseln.
Für den Zugriff auf diese Seite ist eine Autorisierung erforderlich. Sie können versuchen, das Verzeichnis zu wechseln.
Ursprüngliche KB-Nummer: 312336
Symptome
Wenn Sie Microsoft Outlook starten, führt Outlook keinen Sende- und Empfangsvorgang aus, um Nachrichten vom Server herunterzuladen.
Ursache
Dieses Verhalten kann aufgrund einer beschädigten Senden-Empfangen-Gruppe in Outlook auftreten.
Auflösung für Outlook 2007 und frühere Versionen
Um dieses Verhalten zu beheben, erstellen Sie eine neue Senden-Empfangen-Gruppe in Outlook:
- Zeigen Sie im Menü "Extras " auf " Senden-Empfangen-Einstellungen", und wählen Sie dann " Senden-Empfangen-Gruppen definieren" aus.
- Wählen Sie unter "Gruppenname" die Gruppe und dann "Kopieren" aus.
- Geben Sie unter " Gruppenname senden/empfangen" den neuen Gruppennamen ein, und wählen Sie dann "OK" aus.
- Wählen Sie unter "Gruppenname" den alten Gruppennamen aus.
- Deaktivieren Sie unter "Wenn Outlook online ist" und "Wenn Outlook offline ist" das Kontrollkästchen für "Diese Gruppe in "Senden/Empfangen einschließen" (F9).
- Wählen Sie "Schließen" aus.
- Beenden Sie Outlook, und starten Sie Outlook dann neu.
Auflösung für Outlook 2010 und höhere Versionen
Um dieses Verhalten zu beheben, erstellen Sie eine neue Senden-Empfangen-Gruppe in Outlook:
- Wählen Sie "Datei" und dann "Optionen" aus.
- Wählen Sie die Registerkarte Erweitert.
- Wählen Sie im Abschnitt "Senden und Empfangen suchen " die Option "Senden/Empfangen" aus.
- Wählen Sie unter "Gruppenname" die Gruppe und dann "Kopieren" aus.
- Geben Sie unter " Gruppenname senden/empfangen" den neuen Gruppennamen ein, und wählen Sie dann "OK" aus.
- Wählen Sie unter "Gruppenname" den alten Gruppennamen aus.
- Deaktivieren Sie unter "Wenn Outlook online ist" und "Wenn Outlook offline ist" das Kontrollkästchen für "Diese Gruppe in "Senden/Empfangen einschließen" (F9).
- Wählen Sie "Schließen" aus.
- Beenden Sie Outlook, und starten Sie Outlook dann neu.