Should this container include .NET 8 instead of 6?

Charles Fox 20 Reputation points
2024-05-04T18:35:10.26+00:00

The container installed .NET 8, but the lesson plan says 6. Did I do something wrong or is the lesson outdated?

https://learn.microsoft.com/en-us/training/modules/build-web-api-minimal-spa/3-exercise-create-front-end?tabs=visual-studio-code

.NET
.NET
Microsoft Technologies based on the .NET software framework.
3,439 questions
0 comments No comments
{count} votes

0 additional answers

Sort by: Most helpful