Compartir a través de


No recibe ninguna confirmación después de programar correctamente una reunión o una cita

Número de KB original: 2951074

Problema

Al programar una reunión o una cita para un buzón de sala local en el cliente de Microsoft Office Outlook o en Microsoft Outlook Web App (OWA) en Microsoft 365, la reunión se reserva correctamente y el calendario del buzón de la sala está bloqueado o marcado como provisional. Sin embargo, no recibe ninguna confirmación que indique que el buzón de la sala se ha reservado correctamente.

Causa

Este problema se produce si el ProcessExternalMeetingMessages parámetro del buzón de sala está establecido en False.

Solución

Para resolver este problema, establezca el ProcessExternalMeetingMessages parámetro en True. Para ello, ejecute el siguiente cmdlet en el Shell de administración de Microsoft Exchange:

Set-CalendarProcessing "<Room Name>" -ProcessExternalMeetingMessages $True

Nota:

Esta configuración afectará a los usuarios no híbridos.

Para obtener más información sobre este cmdlet, vea Set-CalendarProcessing.

¿Aún necesita ayuda? Visite Comunidad Microsoft.