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"Otra cuenta de su organización ya inició sesión en este PC" en Office 2013

Síntomas

Al intentar iniciar sesión en una aplicación de Office 2013 con su identificador de usuario y su contraseña de Microsoft 365, recibe el siguiente mensaje de error:

Otra cuenta de su organización ya inició sesión en este PC.

Causa

Este comportamiento es normal. Se produce si otra cuenta ya ha iniciado sesión en Office 2013 con una cuenta de usuario de Microsoft 365 diferente dentro de la misma organización.

Solución

Sugerencia

Para diagnosticar y corregir automáticamente varios problemas comunes al iniciar sesión en Office, puede descargar y ejecutar el Asistente de soporte y recuperación de Microsoft.

Cierre la sesión de la primera cuenta que inició sesión y luego reinicie el equipo. Si esta solución no resuelve el problema, pruebe la solución alternativa siguiente.

Solución alternativa

Importante

Siga atentamente los pasos de esta sección. La modificación incorrecta del Registro puede producir graves problemas. Antes de modificarlo, realice una copia de seguridad del Registro para efectuar una restauración en caso de que surjan problemas.

Nota:

Esta solución alternativa puede provocar que se pierdan algunos valores de configuración de la cuenta.

Para encontrar una solución alternativa a este comportamiento, quite de su perfil de Office 2013 la cuenta de usuario existente y todos los servicios conectados y luego borre las credenciales almacenadas en caché que puedan existir en el equipo:

Paso 1: Cerrar sesión de Office y volver a iniciarla

Cierre sesión en Microsoft Office con cualquier producto de Office: Word, Excel, PowerPoint, Outlook, etc.

  1. Seleccione Archivo y, luego, Cuenta.
  2. Seleccione Cerrar sesión.
  3. Cierre el producto de Office y reinícielo.
  4. Seleccione Archivo y, luego, Cuenta.
  5. Seleccione Iniciar sesión y utilice sus credenciales para volver a iniciar sesión.

Paso 2: Quitar la cuenta de usuario de su perfil de Office 2013

  1. En la esquina superior derecha de una aplicación de Office 2013 (Word, Excel, PowerPoint), seleccione su nombre y luego haga clic en Cambiar cuenta.

  2. En la pantalla Cuentas, haga clic en Cerrar sesión.

    Cierre sesión en la página Cuentas.

  3. Localice la cuenta que desea eliminar y, luego, haga clic en Cerrar sesión.

Paso 3: Quitar los servicios conectados de su perfil de Office 2013

  1. Vaya a Archivo y haga clic en Cuenta.

  2. En Servicios conectados, quite todos los servicios de la cuenta existente.

    Captura de pantalla en la que se muestra cómo se eliminan todos los servicios de la cuenta existente en Servicios conectados.

Paso 4: Borrar las credenciales almacenadas en caché en el equipo

  1. Edite el Registro para quitar las credenciales almacenadas en caché:

    1. Seleccione Inicio, haga clic en Ejecutar, escriba regedit, y luego seleccione Aceptar.

    2. Abra el Editor del Registro y busque la siguiente subclave del Registro:

      HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Common\Identity\Identities

    3. Seleccione la cuenta de Office que desea eliminar y haga clic en Eliminar.

    4. En la subclave de identidad, busque Perfiles, haga clic con el botón derecho en la misma cuenta de Office que haya localizado en el paso 1 de este procedimiento y luego haga clic en Eliminar.

    5. Haga clic en Archivo y luego en Salir para salir del Editor del Registro.

  2. Quite las credenciales almacenadas en caché en el Administrador de credenciales:

    1. Seleccione Inicio, luego Sistema de Windows y, a continuación, abra el Panel de control y seleccione Administrador de credenciales.

      Nota:

      Es posible que tenga que utilizar el campo de búsqueda del Panel de control para encontrar el Administrador de credenciales.

    2. En la pestaña Credenciales de Windows, busque la cuenta que desea eliminar y luego haga clic en Quitar.

      Nota:

      En Windows 7, se muestra como Credenciales genéricas.

      Quitar las credenciales de Windows

  3. Cierre la sesión y luego vuelva a iniciar sesión en el equipo.

Más información

Para obtener más información, consulte Recomendaciones sobre cómo resolver problemas comunes de inicio de sesión.

En las aplicaciones de Office 2013, puede acceder al contenido de Microsoft 365 en SharePoint Online con su identificador de usuario y su contraseña de Microsoft 365. Si tiene varios id. de usuario de Microsoft 365 de diferentes organizaciones, puede tener acceso al contenido de las implementaciones de SharePoint Online de cada organización.

Sin embargo, Office 2013 solo admite un inicio de sesión de usuario de Microsoft 365 de cada usuario u organización por sesión.

Office 2013 hace un esfuerzo máximo para evitar que un segundo usuario inicie sesión cuando otro usuario de la misma organización ya ha iniciado sesión. Sin embargo, puede haber casos en los que no se detecte este escenario y la interfaz de usuario de Office 2013 muestre que otro usuario ha iniciado sesión correctamente. En este caso, el segundo usuario no puede acceder al contenido. Todo el contenido de Microsoft 365 que el segundo usuario intenta abrir lo hará mediante las credenciales del primer usuario.

Tenga en cuenta que Office 2013 respeta los permisos de todos los documentos y bibliotecas de SharePoint Online. Es decir, si el primer usuario no tiene acceso a un documento al que el segundo usuario sí y este último (que cree que ha iniciado sesión) intenta abrir ese documento, no se abrirá porque Office intenta abrirlo como el primer usuario.

Para corregir este escenario, los usuarios que ha iniciado sesión deben cerrar sesión en Office 2013 y luego reiniciar su equipo. Esto asegura que haya presente un estado limpio cuando el otro usuario intenta iniciar sesión de nuevo.

Si reiniciar el equipo no resuelve el problema, la solución recomendada es ajustar el Registro.

¿Aún necesita ayuda? Visite Comunidad Microsoft.