Compartir a través de


Después de aplicar el paquete acumulativo de actualizaciones 12 o superior, la cinta de opciones ya no aparece en la vista Usuarios: principal Email (aprobación pendiente)

En este artículo se proporciona una solución a un problema en el que la cinta de opciones ya no aparece en la vista de Email principal de usuarios (aprobación pendiente) después de instalar el paquete acumulativo de actualizaciones 12 o posterior para Microsoft Dynamics CRM 2011.

Se aplica a: Microsoft Dynamics CRM 2011
Número de KB original: 2917035

Síntomas

Después de instalar el paquete acumulativo de actualizaciones 12 o posterior para Microsoft Dynamics CRM 2011, al iniciar sesión en el sistema, la cinta de opciones ya no aparece en la vista de Email principal de usuarios (aprobación pendiente). Este problema solo se produce en Internet Explorer después de abrir la cuadrícula a través del cuadro de diálogo Aprobación de correo electrónico pendiente .

Causa

Microsoft ha confirmado que se trata de un problema conocido en Microsoft Dynamics CRM 2011.

Resolución

Aunque este problema se ha corregido en Microsoft Dynamics CRM 2013, siga estos pasos para solucionar este problema:

  1. En la cinta de opciones, seleccione Búsqueda avanzada.
  2. En el campo Buscar, seleccione Usuarios. En el campo Usar vista guardada, seleccione Usuarios: Email principal (pendiente de aprobación).
  3. Seleccione Resultados.