Nota:
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
El acceso a esta página requiere autorización. Puede intentar cambiar los directorios.
Número de KB original: 4038583
Síntomas
Los usuarios no pueden ver los permisos delegados en Microsoft Outlook en Microsoft 365. Además, reciben el siguiente mensaje de error:
La página Delegados no está disponible. No se puede acceder a la carpeta outlook.
Causa
Outlook no puede recuperar correctamente la información del delegado del objeto de disponibilidad/ocupado local en el buzón de correo. Este problema puede producirse después de que el buzón del administrador o delegado se mueva a un nuevo bosque.
Resolución
Para resolver este problema, establezca un nuevo delegado temporal en el buzón del administrador mediante Outlook Web App (OWA) para forzar la actualización del objeto de disponibilidad/ocupado local. Para hacer esto, sigue estos pasos:
Inicie sesión en el buzón a través de OWA.
Abra el calendario.
Seleccione Compartir en el menú de la parte superior.
Escriba un usuario o grupo y, a continuación, seleccione Delegar en el menú desplegable.
Seleccione Compartir y, a continuación, seleccione Listo.
El administrador ahora debería poder volver a Outlook para continuar con la administración de los delegados del cliente.