Nota:
El acceso a esta página requiere autorización. Puede intentar iniciar sesión o cambiar directorios.
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Síntomas
Al intentar iniciar sesión en una aplicación de Office 2013 con el identificador de usuario y la contraseña de Microsoft 365, recibirá el siguiente mensaje de error:
Lo sentimos, otra cuenta de su organización ya ha iniciado sesión en este equipo.
Causa
Se espera este comportamiento. Se produce si otra cuenta ya ha iniciado sesión en Office 2013 con otra cuenta de usuario de Microsoft 365 dentro de la misma organización.
Resolución
Sugerencia
Para diagnosticar y corregir automáticamente problemas comunes de inicio de sesión de Office, ejecute el solucionador de problemas de inicio de sesión de Microsoft 365.
Cierra la sesión de la primera cuenta que inició sesión y luego reinicia el equipo. Si esta solución no resuelve el problema, pruebe la siguiente solución.
Solución
Importante
Sigue meticulosamente los pasos que se describen en esta sección. Es posible que se produzcan problemas graves si el registro se modifica de forma incorrecta. Antes de modificarlo, haz una copia de seguridad del registro para restaurarlo, por si se produjeran problemas.
Nota:
Esta solución alternativa puede hacer que se pierda alguna configuración de cuenta.
Para solucionar este comportamiento, quite la cuenta de usuario existente y todos los servicios conectados del perfil de Office 2013 y, a continuación, borre las credenciales almacenadas en caché que pueden estar en el equipo:
Paso 1: Cerrar sesión en Office y volver a iniciar sesión
Cierre la sesión de Microsoft Office con cualquier producto de Office: Word, Excel, PowerPoint, Outlook, etc.
- Seleccione Archivo y, a continuación, seleccione Cuenta.
- Seleccione Cerrar sesión.
- Cierre el producto de Office y, a continuación, reinícielo.
- Seleccione Archivo y, a continuación, seleccione Cuenta.
- Seleccione Iniciar sesión y use sus credenciales para volver a iniciar sesión.
Paso 2: Quitar la cuenta de usuario del perfil de Office 2013
En la esquina superior derecha de una aplicación de Office 2013 (Word, Excel, PowerPoint), seleccione su nombre y, a continuación, seleccione Cambiar cuenta.
En la pantalla Cuentas , seleccione Cerrar sesión.
Busque la cuenta que desea quitar y, a continuación, seleccione Cerrar sesión.
Paso 3: Quitar los servicios conectados del perfil de Office 2013
Vaya a Archivo y seleccione Cuenta.
En Servicios conectados, quite todos los servicios de la cuenta existente.
Paso 4: Borrar las credenciales almacenadas en caché en el equipo
Edite el Registro para quitar las credenciales almacenadas en caché:
Seleccione Inicio, haga clic en Ejecutar, escriba regedit, y luego seleccione Aceptar.
Abra el Editor del Registro y busque la siguiente subclave del Registro:
HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Common\Identity\Identities
Seleccione la cuenta de Office que desea eliminar y, a continuación, seleccione Eliminar.
En la subclave Identidad, busque Perfiles, haga clic con el botón derecho en la misma cuenta de Office que encontró en el paso 1 de este procedimiento y seleccione Eliminar.
Seleccione Archivo y, a continuación, Salga del Editor del Registro.
Quite las credenciales almacenadas en caché en el Administrador de credenciales:
Seleccione Inicio, Sistema de Windows y, a continuación, abra el Panel de control y seleccione Administrador de credenciales.
Nota:
Es posible que tenga que usar el campo de búsqueda en el Panel de control para buscar el Administrador de credenciales.
En la pestaña Credenciales de Windows , busque la cuenta que desea quitar y, a continuación, seleccione Quitar.
Nota:
En Windows 7, se muestra como Credenciales genéricas.
Cierre sesión y vuelva a iniciar sesión en el equipo.
Información adicional
Para obtener más información, consulte Recomendaciones sobre cómo resolver problemas comunes de inicio de sesión.
En las aplicaciones de Office 2013, puede acceder al contenido de Microsoft 365 en SharePoint Online proporcionando su identificador de usuario y contraseña de Microsoft 365. Si tiene varios identificadores de usuario de Microsoft 365 de diferentes organizaciones, puede acceder al contenido de las implementaciones de SharePoint Online de cada organización.
Sin embargo, Office 2013 solo admite un inicio de sesión de usuario de Microsoft 365 desde cada inquilino o organización por sesión.
Office 2013 realiza un mejor esfuerzo para evitar que un segundo usuario inicie sesión cuando otro usuario de la misma organización ya haya iniciado sesión. Sin embargo, puede haber casos en los que este escenario no se detecte y la interfaz de usuario de Office 2013 puede mostrar que otro usuario ha iniciado sesión correctamente. En este caso, el segundo usuario no puede acceder al contenido. Todo el contenido de Microsoft 365 que el segundo usuario intenta abrir se realizará mediante las credenciales del primer usuario.
Tenga en cuenta que Office 2013 respeta los permisos de todos los documentos y bibliotecas de SharePoint Online. Es decir, si el primer usuario no tiene acceso a un documento al que el segundo usuario tiene acceso y el segundo usuario (que cree que han iniciado sesión) intenta abrir ese documento, el documento no se abrirá porque Office intenta abrir el documento como primer usuario.
Para corregir este escenario, los usuarios que han iniciado sesión deben cerrar sesión en Office 2013 y, a continuación, reiniciar su equipo. Al hacerlo, se asegura de que hay un estado limpio cuando el otro usuario intenta iniciar sesión de nuevo.
Si reiniciar el equipo no resuelve el problema, ajustar el registro es la solución recomendada.
¿Todavía necesitas ayuda? Visite Comunidad Microsoft.