Après la maintenance du système planifiée, un utilisateur ne peut pas se connecter à Microsoft Dynamics CRM Online

Cet article vous aide à résoudre le problème dans lequel vous ne pouvez pas vous connecter à Microsoft Dynamics CRM Online à l’aide du client web.

S’applique à : Microsoft Dynamics CRM Online
Numéro de la base de connaissances d’origine : 2715248

Symptômes

Après une période de maintenance du système planifiée, un utilisateur ne peut pas se connecter à Microsoft Dynamics CRM Online à l’aide du client web en raison du message d’erreur suivant :

Vous êtes connecté avec un Identifiant Windows Live ID qui ne fait pas partie d’un organization. Vous pouvez essayer de vous connecter avec un autre Windows Live ID membre d’un organization.

Cause

Il s’agit d’un problème connu que Microsoft étudie actuellement.

Résolution

Pour restaurer l’accès de l’utilisateur Microsoft Dynamics CRM Online, procédez comme suit :

  1. Connectez-vous à Microsoft Dynamics CRM Online avec un utilisateur qui dispose des autorisations nécessaires pour renvoyer des invitations utilisateur. Par défaut, le rôle Administrateur système dispose des autorisations.
  2. Dans Microsoft Dynamics CRM Online, cliquez sur Paramètres, sur Administration, puis sur Utilisateurs.
  3. Ouvrez l’enregistrement utilisateur affecté.
  4. Dans le ruban, cliquez sur Envoyer une invitation.
  5. Cliquez sur OK dans la boîte de dialogue Confirmer la réinitialisation de l’invitation .

Par la suite, l’utilisateur qui rencontre le problème peut accepter l’invitation à récupérer l’accès à Microsoft Dynamics CRM Online.

Plus d’informations

Si vous êtes l’administrateur et que vous recevez le message d’erreur et qu’aucun autre utilisateur du système n’a les autorisations nécessaires pour renvoyer l’invitation de l’utilisateur, vous devez contacter Support Microsoft.