Après la maintenance planifiée du système, un utilisateur ne peut pas se connecter Microsoft Dynamics CRM Online

Cet article vous aide à résoudre le problème dans lequel vous ne pouvez pas vous connecter Microsoft Dynamics CRM Online à l’aide du client web.

S’applique à :   Microsoft Dynamics CRM Online
Numéro de la ko d’origine :   2715248

Symptômes

Après une période de maintenance du système planifiée, un utilisateur ne peut pas se connecter Microsoft Dynamics CRM Online’aide du client web en raison du message d’erreur suivant :

Vous vous êtes déjà inscrit avec un Windows Live ID qui ne fait pas partie d’une organisation. Vous pouvez essayer de vous Windows avec un autre ID Live ID membre d’une organisation.

Cause

Il s’agit d’un problème connu que Microsoft étudie actuellement.

Résolution

Pour restaurer l’accès de l’Microsoft Dynamics CRM Online utilisateur, suivez les étapes suivantes :

  1. Connectez-vous Microsoft Dynamics CRM Online avec un utilisateur qui dispose des autorisations pour renvoyer les invitations des utilisateurs. Par défaut, le rôle Administrateur système dispose des autorisations.
  2. Dans Microsoft Dynamics CRM Online, cliquez sur Paramètres, sur Administration et sur Utilisateurs.
  3. Ouvrez l’enregistrement utilisateur affecté.
  4. Dans le ruban, cliquez sur Envoyer une invitation.
  5. Cliquez sur OK dans la boîte de dialogue Confirmer la réinitialisation de l’invitation.

Par la suite, l’utilisateur qui rencontre le problème peut accepter l’invitation à reprendre l’accès Microsoft Dynamics CRM Online.

Plus d’informations

Si vous êtes l’administrateur et que vous avez reçu le message d’erreur et qu’aucun autre utilisateur du système n’est autorisé à renvoyer l’invitation de l’utilisateur, vous devrez contacter le Support Microsoft.