Vous n’avez pas l’autorisation d’accéder à cette application se produit lors de l’accès à Microsoft Dynamics 365 App pour Outlook

Cet article fournit une résolution pour vous assurer que vous disposez des privilèges suffisants pour utiliser l’application Microsoft Dynamics CRM pour Outlook.

S’applique à : Microsoft Dynamics 365
Numéro de la base de connaissances d’origine : 3064189

Symptômes

Lorsque vous sélectionnez l’application Microsoft Dynamics 365 dans Outlook (partout où l’application est prise en charge), le message suivant s’affiche :

Vous n’êtes pas autorisé à accéder à cette application. Contactez votre administrateur système pour ajouter le privilège « Utiliser Dynamics 365 pour les applications Office » à votre rôle d’utilisateur.

Cause

Vous ne disposez pas des privilèges suffisants pour utiliser l’application Microsoft Dynamics CRM pour Outlook. Cette erreur se produit si votre rôle de sécurité dans Microsoft Dynamics 365 n’inclut pas le privilège Utiliser Dynamics 365 App pour Outlook.

Résolution

Un utilisateur disposant du rôle Administrateur système doit activer le privilège Utiliser Dynamics 365'application pour Outlook pour tout rôle de sécurité qui a besoin d’accéder à cette application.

Remarque

Ce privilège se trouve sous l’onglet Gestion de l’entreprise dans la section Privilèges liés à la confidentialité. Pour plus d’informations sur la modification des rôles de sécurité, consultez Modifier un rôle de sécurité.