Afficher en anglais

Partage via


Message d’erreur lorsque vous essayez de créer un chèque de remboursement dans La gestion des clients dans Microsoft Dynamics GP 9.0 (les informations d’installation des vérifications de remboursement sont manquantes ou endommagées)

Cet article vous aide à résoudre le problème qui se produit lorsque vous essayez de créer un chèque de remboursement dans Gestion des clients dans Microsoft Dynamics GP 9.0.

S’applique à : Microsoft Dynamics GP
Numéro de base de connaissances d’origine : 933934

Symptômes

Lorsque vous essayez de créer un chèque de remboursement dans Gestion des clients dans Microsoft Dynamics GP 9.0, vous recevez le message d’erreur suivant :

Le remboursement vérifie que les informations de configuration sont manquantes ou endommagées.

Cause

Ce problème se produit si la fonctionnalité Vérifications de remboursement n’est pas configurée correctement.

Résolution

Pour résoudre ce problème, effectuez les opérations suivantes :

  1. Connectez-vous à Microsoft Dynamics GP 9.0.
  2. Dans le menu Outils , pointez sur Configurer, pointez sur Ventes, puis cliquez sur Vérifications de remboursement.
  3. Dans la fenêtre Configuration des vérifications de remboursement, cliquez sur le bouton rechercher en regard du champ Compte suspense par défaut.
  4. Dans la fenêtre Comptes, cliquez sur un compte, puis cliquez sur Sélectionner.
  5. Dans la zone Numéro de document de bon suivant, entrez un numéro.
  6. Si la case à cocher Créer automatiquement des fournisseurs à partir des clients est cochée, cliquez sur le bouton rechercher en regard du champ ID de classe de fournisseur par défaut, cliquez sur un identificateur de classe, puis cliquez sur Sélectionner.
  7. Cliquez sur OK.