Impossible de se connecter (envoyer des informations d’inventaire) à Microsoft Intune dans la console Jamf
Article
Cet article résout la notification qui se produit dans la console Jamf.
Symptômes
Vous recevez la notification suivante dans la console Jamf :
Impossible de se connecter à Microsoft Intune
Vérifier votre configuration d’intégration Microsoft Intune
Impossible d’envoyer des informations d’inventaire à Microsoft Intune
Tester votre configuration d’intégration Microsoft Intune
Cause
Ce problème se produit parce que votre licence Jamf a expiré.
Résolution
Pour résoudre ce problème, contactez Jamf Software pour obtenir de l’aide.
Plus d’informations
Vous pouvez également remarquer que l’état de connexion pour Jamf est inactif ou s’affiche terminé dans la console d’administration Intune. Ce comportement est attendu une fois que le connecteur est désactivé entre Jamf Pro et Intune.
Exclusion de responsabilité de tiers
Les produits tiers mentionnés dans le présent article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute garantie, implicite ou autre, concernant les performances ou la fiabilité de ces produits.
Exclusion de responsabilité sur les coordonnées externes
Microsoft fournit des informations de contacts externes afin de vous aider à obtenir un support technique sur ce sujet. Ces informations de contact peuvent changer sans préavis. Microsoft ne garantit pas l’exactitude des informations concernant les sociétés externes.
Planifier et exécuter une stratégie de déploiement de points de terminaison, en utilisant les éléments essentiels de la gestion moderne, les approches de cogestion et l’intégration de Microsoft Intune.