Cette réponse a été automatiquement traduite. Par conséquent, il peut y avoir des erreurs grammaticales ou des formulations étranges.
Bonjour claire,
Merci de nous avoir écrit ici dans Microsoft Community.
Il semble que vous ne puissiez rien faire dans l’onglet Dessin de Word. Si l’onglet « Dessin » est grisé dans Word, c’est peut-être parce que vous travaillez dans un document qui est en mode d’édition restreint. Allons de l’avant et isolons ce problème ensemble.
Permettez-moi de vous poser les questions suivantes et assurez-vous d’y répondre, car cela nous aidera à isoler et à identifier le problème.
- Pouvons-nous savoir quelle licence Office utilisez-vous ? S’agit-il de Microsoft 365 Personnel/Famille, Entreprise, Entreprise ou Éducation ?
- Pouvez-vous vérifier la version et la version de votre application Word ?
- Pour vérifier, ouvrez Word > cliquez sur l’onglet Fichier > Options> À propos de Word.
- Pouvons-nous savoir quels changements avez-vous apportés avant le problème ?
- Cela se produit-il uniquement sur un document spécifique ou également sur un document vierge ?
- Pouvez-vous prendre une capture d’écran et la partager avec nous ?
Si vous travaillez sur un document avec un mode d’édition restreint, il se peut que l’onglet de dessin soit grisé. Pour activer l’onglet « Dessin », vous devrez désactiver le mode d’édition restreint. Voici comment procéder :
- Cliquez sur l’onglet « Fichier » dans le coin supérieur gauche de la fenêtre Word.
- Cliquez sur « Info » dans le menu de gauche.
- Cliquez sur « Protéger le document » au milieu de l’écran.
- Cliquez sur « Restreindre l’édition » dans le menu déroulant.
- Dans le volet « Restreindre l’édition » sur le côté droit de l’écran, cliquez sur le bouton « Arrêter la protection ».
- Entrez le mot de passe si vous y êtes invité.
- L’onglet « Dessin » devrait maintenant être activé.
Note: Si vous ne travaillez pas sur un mode de document restreint mais que le problème se produit sur tous les documents, y compris les documents vierges, vous pouvez ignorer cette étape, mais vous pouvez également essayer cela.
Si cela ne résout pas le problème, vous pouvez essayer les étapes de dépannage suivantes :
- Passez à l’affichage de la mise en page d’impression :
- Parfois, l’onglet « Dessiner » est grisé parce que vous n’êtes pas dans la bonne vue. Assurez-vous que vous êtes en mode Mise en page d’impression. Pour ce faire, procédez comme suit :
- Accédez à l’onglet View (Affichage ) du ruban.
- Sélectionnez Imprimer la mise en page.
- Maintenant, vérifiez si l’onglet « Dessiner » devient accessible.
- Installation du bureau de réparation :
- Si le problème persiste, envisagez de réparer votre installation d’Office. Voici comment procéder :
- Ouvrez le Panneau de configuration.
- Accédez à Programmes et fonctionnalités (ou Ajouter ou supprimer des programmes).
- Localisez Microsoft Office dans la liste.
- Cliquez avec le bouton droit de la souris et choisissez Réparer.
- Sélectionnez Réparation en ligne et suivezles invites pour réparer votre installation Office.
- Vérifier les mises à jour :
- Assurez-vous que vous disposez des dernières mises à jour d’Office. Accédez à Archiver > compte > Options de mise à jour > Mettre à jour maintenant.
- Essayez d’ouvrir Excel en mode sans échec.
- Maintenez la touche Ctrl enfoncée tout en cliquant sur l’icône Excel pour l’ouvrir. Cela ouvrira Excel en mode sans échec, ce qui désactivera tous les compléments ou paramètres personnalisés susceptibles d’être à l’origine du problème.
- Essayez de vérifier par la suite si l’onglet Dessiner fonctionne.
- Réinstallez Office.
Ce sont les premières étapes que nous pouvons effectuer pour l’instant, claire ! Faites-moi savoir si vous avez des questions ou des éclaircissements et je me ferai un plaisir d’y répondre dans ma prochaine réponse.
Sincèrement
Froilance T.
Modérateur Microsoft