Comment modifier l’audience et le type d’un portail Microsoft Dynamics 365
Cet article décrit les étapes à suivre pour utiliser l’option Gérer l’instance Dynamics 365 pour passer à une audience de portail et à un type différents d’un portail Microsoft Dynamics 365.
S’applique à : Microsoft Dynamics CRM
Numéro de la base de connaissances d’origine : 4091253
Symptômes
Une fois que vous avez configuré un portail Microsoft Dynamics 365, l’option permettant de modifier l’audience du portail est désactivée dans la page Détails du portail.
Cause
Cette option ne peut pas être modifiée dans la page Détails du portail.
Résolution
Vous pouvez passer à une audience et un type de portail différents à l’aide de l’option Gérer Dynamics 365 instance :
- Accédez au Centre d’administration Dynamics 365, puis sélectionnez l’onglet Applications.
- Sélectionnez la ligne de l’application pour votre module complémentaire portail, puis sélectionnez Gérer.
- Sélectionnez Gérer l’instance Dynamics 365.
- Sélectionnez Mettre à jour Dynamics 365 instance.
- Utilisez les options qui s’affichent pour modifier l’audience du portail ou le type de portail.