"Crm.80040216. Si è verificato un errore imprevisto" nella cassetta postale di Microsoft Dynamics 365
Questo articolo fornisce una soluzione a un errore che si verifica all'interno di un record della cassetta postale Dynamics 365.
Si applica a: Microsoft Dynamics 365
Numero KB originale: 4477141
Sintomi
L'avviso seguente viene visualizzato all'interno di un record della cassetta postale Dynamics 365:
"Si è verificato un errore durante la sincronizzazione dell'elemento [Nome elemento] da Microsoft Dynamics 365 per la cassetta postale [Nome cassetta postale].
Email codice di errore del server: Crm.80040216. Si è verificato un errore imprevisto. "
Causa
Questo messaggio può essere visualizzato se Server-Side Sincronizzazione ha tentato di sincronizzare un elemento con Microsoft Exchange ma ha incontrato un errore. Si tratta in genere di un problema temporaneo e l'elemento verrà recuperato correttamente nel ciclo di sincronizzazione successivo (in genere 15 minuti).
Risoluzione
Se questo messaggio non viene mantenuto nel ciclo di sincronizzazione successivo (in genere 15 minuti), questo messaggio può essere ignorato. Se il messaggio persiste e l'elemento indicato non viene sincronizzato da Server-Side Synchronization, è possibile contattare supporto tecnico Microsoft.
Commenti e suggerimenti
https://aka.ms/ContentUserFeedback.
Presto disponibile: Nel corso del 2024 verranno gradualmente disattivati i problemi di GitHub come meccanismo di feedback per il contenuto e ciò verrà sostituito con un nuovo sistema di feedback. Per altre informazioni, vedereInvia e visualizza il feedback per