word Mac

Anonimo
2017-07-21T15:48:48+00:00

Come si fa ad aggiornare i riferimenti incrociati e i campi in generale in Word 2016 per mac?

Microsoft 365 e Office | Word | Per la casa | Windows

Domanda bloccata. Questa domanda è stata eseguita dalla community del supporto tecnico Microsoft. È possibile votare se è utile, ma non è possibile aggiungere commenti o risposte o seguire la domanda.

0 commenti Nessun commento
Risposta accettata dall'autore della domanda
Anonimo
2017-07-31T15:12:00+00:00

Ciao Maurizio,

 Premi Ctrl + A - per selezionare tutti gli elementi - e poi F9 per aggiornare

(Provate con CMD se Ctrl non funziona)

O - opzione + comando + MAIUSC + U (per aggiornare tutti i campi evidenziati)

Ti chiederei se questi passaggi non dovessero funzionare, di spiegare passaggio per passaggio cosa vuoi fare , vedi qui.

e la versione di Office installata sul tuo Mac.

La risposta è stata utile?

1 persona ha trovato utile questa risposta.
0 commenti Nessun commento

3 risposte aggiuntive

Ordina per: Più utili
  1. Anonimo
    2017-07-27T16:19:27+00:00

    Grazie della risposta.

    Il problema è che se faccio CTRL clic sul riferimento incrociato non compare nella finestra Aggiorna Campo e non riesco a trovare aggiorna campo in nessuna scheda di Word

    Maurizio

    La risposta è stata utile?

    1 persona ha trovato utile questa risposta.
    0 commenti Nessun commento
  2. Anonimo
    2017-07-26T13:46:32+00:00

    Dai anche una lettura a questa guida completa di Word per Mac.

    Fammi sapere se hai dubbi o domande a riguardo

    Flavio

    La risposta è stata utile?

    0 commenti Nessun commento
  3. Anonimo
    2017-07-26T13:30:20+00:00

    Ciao Maurizio,

    ci scusiamo per il ritardo nella risposta, ma abbiamo avuto degli inconvenienti nel nostro sistema nella ricezione delle domande riguardo alle domande legate ad office.

    In ogni caso per rispondere alla tua domanda vedi questi passaggi passo dopo passo

    possibile aggiornare il riferimento incrociato.

    Eseguire una delle operazioni seguenti:

    Creare un riferimento incrociato

    È possibile inserire riferimenti incrociati a qualsiasi elemento esistente, ad esempio voci numerate, titoli, segnalibri, note a piè di pagina, note di chiusura, equazioni, figure o tabelle del documento.

    1. Scegliere Layout di stampa dal menu Visualizza.
    2. Posizionare il cursore nel punto in cui dovrà essere visualizzato il riferimento incrociato. Se ad esempio il riferimento incrociato inizia con Per altre informazioni, vedere aggiungere uno spazio dopo la parole vedere e quindi posizionare il cursore dopo lo spazio.
    3. Scegliere Riferimento incrociato dal menu Inserisci.
    4. Nel menu a comparsa Tipo di riferimento fare clic sull'elemento a cui fare riferimento.
    5. Nel menu a comparsa Inserisci riferimento a fare clic sulla descrizione che dovrà essere visualizzata nel documento. Se ad esempio si crea un riferimento incrociato per una tabella, selezionare Sopra/sotto per inserire la parola "sopra" se la tabella è situata sopra il riferimento incrociato.
    6. Nella casella Per la didascalia fare clic sull'elemento specifico a cui deve fare riferimento il riferimento incrociato.

    Nota :  Se non si vuole che il riferimento incrociato sia un collegamento ipertestuale su cui è possibile fare clic, deselezionare la casella di controllo Inserisci come collegamento ipertestuale. 7. Fare clic su Inserisci.

    Aggiornare un riferimento incrociato da una pagina a un'altra

    Eseguire questa procedura se l'elemento a cui viene fatto riferimento viene spostato da una pagina a un'altra. Se ad esempio si imposta un riferimento incrociato a una tabella che in seguito viene spostata in un'altra pagina, è necessario aggiornare il riferimento incrociato.

    1. Scegliere Layout di stampa dal menu Visualizza.
    2. Eseguire una delle operazioni seguenti:
    Aggiornare uno specifico riferimento incrociato Posizionare il puntatore sul riferimento incrociato, premere CTRL e fare clic sul riferimento incrociato da aggiornare, quindi scegliere<br>Aggiorna campo.
    Aggiornare tutti i riferimenti incrociati del documento Selezionare l'intero documento, premere CTRL e in un punto qualsiasi e fare clic su<br>Aggiorna campo.
    1. Nota : Se viene visualizzato il messaggio Errore. Segnalibro no definito. oppure Errore. L'origine del riferimento non è stata trovata., significa che l'elemento a cui punta il riferimento incrociato non si trova più nel documento.

    Dai una lettura anche a questi due articoli

    Usare i segnalibri

    Usare le didascalie

    Fammi sapere se hai problemi o domande a riguardo

    Flavio

    La risposta è stata utile?

    0 commenti Nessun commento