Una famiglia di prodotti software per l'elaborazione di testo Microsoft per la creazione di documenti Web, messaggi di posta elettronica e stampa.
Buongiorno,
Benvenuti nella comunità Microsoft.
Mi chiamo Lourenço, sono un consulente indipendente e sono qui per aiutarti.
- Con il documento aperto in Word, scegliere Visualizza>Bozza.
- Scegliere nuovamente il menu Visualizza e selezionare Note a piè di pagina. Nella parte inferiore della finestra di Word viene aperto un riquadro Note a piè di pagina separato.
- Il riquadro Note a piè di pagina include un elenco a discesa che per impostazione predefinita è Tutte le note a piè di pagina. Modificare questo separatore per note a piè di pagina.
- Viene visualizzata la linea di separazione delle note a piè di pagina. Selezionalo e scegli Formato>Paragrafo. Se c'è spazio dopo, impostarlo su 0. È inoltre possibile modificare Interlinea: in Multiplo e At: a circa 0,5 per ridurre lo spazio occupato dal separatore. Se si effettua la quantità At: troppo piccola, il separatore scomparirà completamente.
Spero che questa informazione aiuti a risolvere il problema.
Qualsiasi domanda tu abbia, io sono a tua disposizione.
Cordialmente,
Lourenço