Una famiglia di prodotti software per l'elaborazione di testo Microsoft per la creazione di documenti Web, messaggi di posta elettronica e stampa.
Ciao Levegn,
Saluto per la giornata! Grazie per aver dedicato del tempo a spiegare lo scenario e sono lieto di aiutarti a rimuovere il ritmo sopra il piè di pagina.
Potresti verificare di seguito i forum in cui è stato risolto un problema simile? https://answers.microsoft.com/en-us/msoffice/forum/all/removing-space-above-footer/0144e2f5-1b40-4c3c-af50-fa830aa75036
Causa: la causa può essere il primo paragrafo nella pagina successiva è troppo lungo per essere tenuto insieme nella pagina delle note a piè di pagina. Oppure "Continua con il prossimo" viene applicato a questo paragrafo. Pertanto, rimane un'area vuota.
Opzione 1:
- Innanzitutto, vai a fare clic sul pulsante nel gruppo "Paragrafo" nella scheda "Home" per mostrare tutti i simboli non stampabili sul documento
- Quindi fare clic sulla scheda "Layout di pagina".
- Quindi fare clic sul pulsante freccia per aprire la finestra di dialogo "Impostazione pagina"
- Nella finestra di dialogo, fare clic per visualizzare la scheda "Layout".
- Selezionare "Giustificato" per "Allineamento verticale".
- E fai clic su "OK"
- Quindi fare clic con il pulsante destro del mouse sulla nota a piè di pagina e scegliere "Opzioni nota"
- Ora nella finestra di dialogo "Nota a piè di pagina e nota di chiusura", selezionare "Sotto il testo" per "Nota a piè di pagina".
- E fai clic su "Applica" per farlo funzionare
Opzione 2: rimuovere lo spazio da "Separatore di note a piè di pagina",
- Per cominciare, fai clic sulla scheda "Visualizza".
- In secondo luogo, scegli "Bozza" per cambiare la visualizzazione del documento. Fai clic su "Visualizza" -> Fai clic su "Bozza"
- Quindi, fare clic sulla scheda "Riferimenti".
- E fai clic su "Mostra nota"
- Ora verrà visualizzato un riquadro orizzontale nella parte inferiore dello schermo. Seleziona il "Separatore di note a piè di pagina" e puoi rimuovere i segni di paragrafo non necessari.
- Successivamente, è possibile fare nuovamente clic sulla scheda "Visualizza" per riportare la visualizzazione del documento a "Layout di stampa".
Spero che queste informazioni ti siano utili. Non esitate a tornare se avete bisogno di ulteriori informazioni.
Si prega di controllare questo blog per i passaggi dettagliati - https://www.datanumen.com/blogs/2-ways-remove-extra-spaces-related-footnotes-word-document/ Nota: questo è un sito Web non Microsoft. La pagina sembra fornire informazioni accurate e sicure. Fai attenzione agli annunci sul sito che possono pubblicizzare prodotti spesso classificati come PUP (prodotti potenzialmente indesiderati). Ricercare a fondo qualsiasi prodotto pubblicizzato sul sito prima di decidere di scaricarlo e installarlo
Grazie! Ravikumar · Aiuta la persona successiva che ha questo problema indicando se questa risposta ha risolto il tuo problema. Fare clic su Sì o No di seguito.
Questa risposta è stata tradotta automaticamente. Di conseguenza, potrebbero esserci errori grammaticali o espressioni strane.