Nota
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare ad accedere o modificare le directory.
L'accesso a questa pagina richiede l'autorizzazione. È possibile provare a modificare le directory.
Sintomi
L'organizzatore di una riunione creata in Outlook potrebbe non essere in grado di avviare la riunione e potrebbe anche non essere in grado di lasciare la sala di attesa virtuale.
Causa
Questo problema può verificarsi se il client Outlook è connesso a un account diverso dal client di Teams.
Risoluzione
Quando si partecipa alla riunione, è necessario assicurarsi che il client Outlook e il client Teams siano connessi con lo stesso account con cui è stata pianificata la riunione.
Ulteriori informazioni
Ulteriore assistenza Visitare la community Microsoft.