L'organizzatore non è in grado di avviare la riunione di Outlook ed è bloccato nella sala di attesa virtuale
Sintomi
L'organizzatore di una riunione creata in Outlook potrebbe non essere in grado di avviare la riunione e potrebbe anche non essere in grado di lasciare la sala di attesa virtuale.
Causa
Questo problema può verificarsi se il client Outlook è connesso a un account diverso dal client di Teams.
Risoluzione
Quando si partecipa alla riunione, è necessario assicurarsi che il client Outlook e il client Teams siano connessi con lo stesso account con cui è stata pianificata la riunione.
Ulteriori informazioni
Ulteriore assistenza Visitare la community Microsoft.