Risolvere i problemi relativi alle funzionalità Sales Premium
Articolo
Questo articolo consente di risolvere e risolvere i problemi relativi alle funzionalità Sales Premium.
Problema: non è possibile installare o le funzionalità di Sales Insights non funzionano come definito
Causa
Questo problema può verificarsi quando alcuni dei processi correlati a Sales Insights sono disabilitati nell'organizzazione e viene visualizzato un messaggio di avviso nella pagina delle impostazioni di Sales Insights, come illustrato di seguito:
Uno o più processi sono disabilitati. Abilitarli.
Risoluzione
Per risolvere questo problema, abilitare i processi di Sales Insights disabilitati. Seguire questa procedura:
Nell'app, seleziona l'icona Impostazioni, quindi seleziona Impostazioni avanzate.
Viene visualizzata la pagina Gestione aziendale.
Sulla barra di spostamento selezionare Impostazioni e quindi in Centro processi selezionare Processi.
Nella pagina Processi scegliere la visualizzazione Tutti i processi e la ricerca di informazioni dettagliate sulla vendita.
Viene visualizzato un elenco dei processi di Sales Insights.
Verificare che lo stato di tutti i processi di Sales Insights sia attivato. In questo esempio è possibile notare che l'aggregatore stat di Sales Insights ActionCard, il gestore dell'API CES di Sales Insights e Sales Insights creano processi del modello di stima delle opportunità simili sono in fase di bozza.
Selezionare i processi in stato Bozza e attivarsi.
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