Risolvere i problemi relativi alle funzionalità Sales Premium

Questo articolo consente di risolvere e risolvere i problemi relativi alle funzionalità Sales Premium.

Problema: non è possibile installare o le funzionalità di Sales Insights non funzionano come definito

Causa

Questo problema può verificarsi quando alcuni dei processi correlati a Sales Insights sono disabilitati nell'organizzazione e viene visualizzato un messaggio di avviso nella pagina delle impostazioni di Sales Insights, come illustrato di seguito:

Uno o più processi sono disabilitati. Abilitarli.

I processi di informazioni dettagliate sulle vendite sono disabilitati.

Risoluzione

Per risolvere questo problema, abilitare i processi di Sales Insights disabilitati. Seguire questa procedura:

  1. Nell'app, seleziona l'icona Impostazioni, quindi seleziona Impostazioni avanzate.

    Opzione Impostazioni avanzate nel menu Impostazioni.

    Viene visualizzata la pagina Gestione aziendale.

  2. Sulla barra di spostamento selezionare Impostazioni e quindi in Centro processi selezionare Processi.

  3. Nella pagina Processi scegliere la visualizzazione Tutti i processi e la ricerca di informazioni dettagliate sulla vendita.

    Viene visualizzato un elenco dei processi di Sales Insights.

  4. Verificare che lo stato di tutti i processi di Sales Insights sia attivato. In questo esempio è possibile notare che l'aggregatore stat di Sales Insights ActionCard, il gestore dell'API CES di Sales Insights e Sales Insights creano processi del modello di stima delle opportunità simili sono in fase di bozza.

    Visualizzare tutti i processi di Sales Insights.

  5. Selezionare i processi in stato Bozza e attivarsi.