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Gli utenti di Microsoft 365 non possono aggiungere nuove app a Outlook Web App

Numero KB originale: 3016787

Sintomi

Quando un utente di Microsoft 365 tenta di installare una nuova app per Microsoft Outlook Web App nella pagina App installata, l'icona Nuovo per aggiungere un'app da Microsoft Office Marketplace non è disponibile. Di conseguenza, l'utente non può aggiungere l'app.

Motivo

Il ruolo My Marketplace Apps non è abilitato nei criteri di assegnazione di ruolo all'utente.

Annotazioni

Per impostazione predefinita, il nome dei criteri di assegnazione dei ruoli è Criterio di assegnazione ruolo predefinito.

Risoluzione

Aggiornare i criteri di assegnazione dei ruoli per abilitare il ruolo Le mie app su Marketplace per l'utente. Per fare questo, segui questi passaggi:

  1. Accedere a Microsoft 365 come amministratore.
  2. Selezionare Amministratore e quindi Exchange.
  3. Selezionare autorizzazioni e quindi selezionare ruoli utente.
  4. Fare doppio clic su Criteri di assegnazione ruolo predefiniti oppure fare doppio clic sui criteri personalizzati assegnati all'utente , in base alla situazione in uso.
  5. Selezionare la casella di controllo Le mie app del Marketplace e quindi selezionare Salva.

Maggiori informazioni

Quando si impostano i ruoli in un criterio di assegnazione dei ruoli, è necessario ricordare che la modifica influisce su tutti gli utenti a cui è assegnato tale criterio. Gli amministratori possono voler creare criteri di assegnazione dei ruoli utente personalizzati con ruoli diversi da assegnare a utenti diversi.

Per altre informazioni sui criteri di assegnazione dei ruoli, vedere Informazioni sul controllo degli accessi in base al ruolo.

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