次の方法で共有


開催者が Outlook 会議を開始できず、仮想ロビーでスタックする

現象

Outlook で作成された会議の開催者は、会議を開始できないことや、仮想ロビーから進めることができないことがわかる場合があります。

原因

この問題は、Outlook クライアントが Teams クライアントとは異なるアカウントにサインインしている場合に発生する可能性があります。

解決方法

会議に参加するときは、Outlook クライアントと Teams クライアントが、会議のスケジュールと同じアカウントにサインインしていることを確認してください。

詳細

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。