元の KB 番号: 2991453
症状
キャッシュ モード プロファイルを使用すると、Microsoft Outlook の同期の問題フォルダーに件名の同期ログが含まれるメッセージに次のエラーが表示されます。
エラーで終了しました
[80040600-501-80040600-560]
クライアント操作が失敗しました。
このエラーは単独で表示される場合や、送受信、メールの不足、Exchange Server との同期速度の低下など、他の操作や条件に付随する場合があります。
原因
このエラーは、Outlook データ ファイル (OST) の破損に関連付けられています。 破損の原因は決して特定されていません。
解決策
Outlook キャッシュ モード OST ファイルを削除して再作成することで、Outlook 2016、Outlook 2013、または Outlook 2007 でエラーが解決される場合があります。 失敗した場合は、新しい Outlook プロファイルを作成すると問題が解決します。
OST ファイルを削除して再作成する
Outlook 2019、2016、2013、または Outlook for Microsoft 365
[ ファイル ] タブで、[ アカウント設定] を選択し、[ アカウント設定] を選択します。
[ アカウント設定] ダイアログで、[ データ ファイル] を選択します。
メール アドレスの OST ファイルを見つけ、OST ファイルのパスとファイル名を書き留めます。
すべてのダイアログ ボックスを閉じ、Outlook を閉じます。
Outlook を閉じた状態で、Windows エクスプローラーで、手順 3 で決定したパスとファイルに移動し、OST ファイルを削除します。
Outlook を再起動し、新しい OST を作成できるようにします。
Outlook 2007
- Outlook の [ ツール ] メニューで、[ アカウント設定] を選択します。
- [ アカウント設定] ダイアログで、[ データ ファイル] を選択し、Mailbox-<username> のファイルを選択します。
- [設定] を選択し、[Microsoft Exchange] ダイアログで [詳細設定] を選択します。
- オフライン フォルダファイル設定 を選択し、OSTファイルのパスとファイル名を書き留めます。
- すべてのダイアログ ボックスを閉じ、Outlook を閉じます。
- Outlook を閉じた状態で、Windows エクスプローラーで手順 4 で決定したパスとファイルに移動し、.OST ファイルを削除します。
- Outlook を再起動し、新しい OST を作成できるようにします。
新しい Outlook プロファイルを作成する
Outlook 2019、Outlook 2016、Outlook 2013、Outlook 2007、または Outlook for Microsoft 365
コントロール パネルを起動します。
Windows 10、Windows 8.1、Windows 8: スタート 画面に「コントロール パネル」と入力し、検索結果で [コントロール パネル ] を選択します。
Windows 7 と Windows Vista では、[スタート] を選択し、[検索の開始] ボックスに「コントロール パネル」と入力し、Enter キーを押します。
コントロール パネルで、[メール] を見つけてダブルクリックします。
[ プロファイルの表示] を選択し、[追加] を選択 します。
プロファイル名を入力し、[ OK] を選択します。
必要に応じて Exchange メール設定を構成し、[ 次へ] を選択して、[ 完了] を選択します。
メール コントロール パネルで、使用 するプロファイルのプロンプトを選択するか、[ 常にこのプロファイルを使用する] を選択 し、ドロップダウンから新しいプロファイルを選択します。
[ OK] を選択し、新しいプロファイルを使用して Outlook を起動します。