비즈니스 환경에서 Windows용 클래식 Outlook 사용
이 응답은 자동으로 번역되었습니다. 따라서 문법 오류 또는 이상한 표현이 있을 수 있습니다.
안녕하세요
필요한 정보를 제공해 주셔서 감사합니다.
지금은 클래식 버전의 Outlook을 사용하여 문제가 없음을 확인했습니다.
이 문제에 대한 피드백을 개발자에게 직접 공유하는 것이 좋습니다. New Outlook 버전에서 딸꾹질이 발생하는 것이 일반적이기 때문에 아직 베타 버전/개발 중이라는 점을 감안할 때.
이런 식으로, 개발자는 New Outlook 버전의 다음 업데이트에 수정 사항을 적용할 수 있습니다.
방법은 다음과 같습니다.
지원에 문의 하 고 새 Windows 용 Outlook 내에서 피드백 제공
Contact Assistant는 새 Windows용 Outlook에서 직접 지원 에이전트에 연결할 수 있는 새로운 방법입니다.
- 지원팀에 문의하려면 도움말 > 지원으로 이동하세요.

- 여러 계정을 설정하는 경우 도움이 필요한 계정을 선택합니다. 개인 정보 보호 정책을 읽고 동의합니다 .

- 문제에 대한 설명을 제공합니다. 비디오 녹화를 첨부하거나 문제를 설명하는 스크린샷을 포함하고 제출하도록 선택할 수도 있습니다.

왼쪽에 표시되는 지원 창에서 응답을 추적하고 회신할 수 있습니다. 창을 다시 열려면 도움말 > 지원을 선택합니다 .
피드백을 제공하여 제품을 개선할 수 있도록 도와주세요. 피드백을 제공하려면 도움말 > 피드백으로 이동하세요 .

선택적 연결 환경을 사용하지 않도록 설정하면 피드백을 사용할 수 없습니다. 피드백을 사용하도록 설정하려면 설정 > 모든 Outlook 설정 보기 > 일반 > 개인 정보 및 데이터 > 개인 정보 설정으로이동하여 선택적 연결된 환경을 켭니다 .

참조된 링크: 지원 문의 및 새 Windows용 Outlook 내에서 피드백 제공 - Microsoft 지원
희망이 도움이됩니다,
솔직히
코우 선
Microsoft 커뮤니티 중재자