웹, 이메일, 인쇄 문서를 만드는 데 사용되는 Microsoft Word 프로세싱 소프트웨어 제품군입니다.
안녕하세요
저는 Adeyemi이고 귀하의 질문에 기꺼이 도움을 드리겠습니다.
EndNote와 Office 365를 통합하는 데 문제가 있다는 소식을 듣게 되어 유감입니다. Word에서 EndNote 도구 모음을 복원하기 위해 시도할 수 있는 몇 가지 단계는 다음과 같습니다.
- 확인 비활성화 된 항목 Word에서 목록 : Word에서 파일 탭을 선택하고 옵션. Word 옵션 창에서 추가 기능을 선택합니다. 창 하단의 Manage(관리) 옆에 있는 드롭다운 목록에서 Disabled Items(비활성화된 항목)를 선택하고 Go(이동)를 클릭합니다. EndNote가 비활성화된 항목으로 나열되면 해당 항목을 선택하고 사용을 클릭하여 활성화합니다.
- EndNote 도구 모음 수동 추가: EndNote가 비활성화된 항목으로 나열되지 않은 경우 EndNote 도구 모음을 Word에 수동으로 추가해 볼 수 있습니다. Word에서 파일 탭을 클릭하고 옵션을 선택합니다. Word 옵션 창에서 추가 기능을 선택합니다. 창 아래쪽의 관리 옆에 있는 드롭다운 목록에서 COM 추가 기능을 선택하고 이동을 클릭합니다. COM 추가 기능 창에서 EndNote가 나열되어 있는지, 선택되어 있지 않은지 확인합니다. 체크되어 있지 않으면 체크하고 확인을 클릭합니다.
- EndNote 재구성: 위의 단계가 작동하지 않으면 Word에서 작동하도록 EndNote를 다시 구성해 볼 수 있습니다. Word와 EndNote를 닫습니다. EndNote 프로그램 폴더(일반적으로 C:\Program Files (x86)\EndNote에 있음)를 엽니다. "EndNote CWYW.dotm" 파일을 찾아 바탕 화면으로 이동합니다. 그런 다음 EndNote를 열고 응용 프로그램 편집> 기본 설정으로 이동합니다>. 응용 프로그램 설정을 Microsoft Word로 변경하고 확인을 클릭합니다. EndNote를 닫고 Word를 열어 도구 모음이 복원되었는지 확인합니다.
이게 도움이 되길 바란다.
지역 사회에 환원하십시오. 이 답장으로 문제가 해결되었는지 표시하여 이 문제가 있는 다음 사람을 돕습니다. 아래의 예 또는 아니오를 클릭합니다
안부 아데예미
자동 번역된 답변으로, 문법 오류나 어색한 표현이 있을 수 있습니다.