데이터 분석, 차트 작성, 전달을 위한 도구를 갖춘 Microsoft 스프레드시트 소프트웨어 제품군입니다.
안녕하세요 회신드립니다.
- 사용 중인 Office 빌드 버전은 무엇인가요? (파일 > 계정 > Excel 정보에서 확인할 수 있습니다.)
-> 버젼 2108(빌드 14334.20806) - 동일한 문제가 Word 및 PowerPoint와 같은 다른 Office 응용 프로그램에서도 발생하나요? -> 네, 파워포인트, 워드 모두 동일합니다.
- 삽입 > 스톡 이미지(해당 기능이 있는 경우) 역시 빈 창으로 표시되나요? -> 네, 스톡 이미지(3D)는 표시 됩니다.
- 파일 > 계정 > 개인 정보 설정 > 설정 관리로 이동한 후, 선택적 연결 경험 사용이 활성화되어 있는지 확인해 주시겠습니까? -> 네, 활성화 되있습니다.
- 최근 Office 또는 Windows 업데이트 이후부터 해당 문제가 발생하기 시작했나요? -> 그런 것으로 추정됩니다.
- 모바일 핫스팟과 같은 다른 네트워크에 연결했을 때도 동일한 문제가 발생하나요? -> 네트워크를 변경해도 동일합니다.