Fout 'Er is iets misgegaan tijdens het initialiseren van de app' bij het openen van de Dynamics 365-app voor Outlook

Dit artikel helpt u bij het oplossen van het probleem dat optreedt wanneer u de Dynamics 365-toepassing voor Outlook opent.

Van toepassing op: Microsoft Dynamics 365 Customer Engagement Online
Oorspronkelijk KB-nummer: 3064193

Symptomen

Wanneer u in Outlook op de Dynamics 365-app klikt (overal waar de app wordt ondersteund), ziet u het volgende bericht:

Er is iets misgegaan tijdens het initialiseren van de app. Probeer het opnieuw of start de app opnieuw

Oorzaak

Deze fout kan optreden wanneer de initialisatie van de toepassing om een onbekende reden is mislukt.

Oplossing

Sluit de app en open deze opnieuw. Als het probleem zich blijft voordoen, sluit u uw internetbrowser en opent u deze opnieuw. Als het probleem zich blijft voordoen, probeert u het later opnieuw.