Delen via


Gebeurtenis-id 1014 wanneer gebruikers verbinding proberen te maken met hun Exchange Online postvak

Origineel KB-nummer: 3154531

Symptomen

Wanneer gebruikers toegang proberen te krijgen tot hun Exchange Online postvak in Microsoft Outlook of webversie van Outlook (voorheen bekend als Outlook Web App), wordt gebeurtenis-id 1014 meerdere keren geregistreerd in het systeemlogboek in Logboeken:

Oorzaak

Dit probleem kan optreden als de aanvraag is geblokkeerd door malware van derden of een internetbeveiligingssuite. De time to live (TTL) voor de outlook.office365.com DNS-record is vijf minuten. Daarom vernieuwt Windows de record met een interval van vijf minuten. Er is vastgesteld dat malware en internetbeveiligingssuites van derden de aanvraag met deze frequentie blokkeren, waardoor gebruikers Outlook of webversie van Outlook niet kunnen gebruiken om verbinding te maken met hun Exchange Online postvak.

Oplossing

Neem contact op met uw externe leverancier om uitsluitingen in te stellen voor de outlook.office365.com DNS-record.

Meer informatie

Meer hulp nodig? Ga naar Microsoft Community.