Delen via


Fout bij het maken van serviceactiviteiten vanuit de serviceagenda in Microsoft Dynamics CRM 2015

Dit artikel helpt u bij het oplossen van het probleem dat optreedt wanneer u een serviceactiviteit maakt vanuit de serviceagenda.

Van toepassing op: Microsoft Dynamics CRM 2015
Oorspronkelijk KB-nummer: 3074562

Symptomen

Gebruikers krijgen mogelijk een foutmelding tijdens het maken van een serviceactiviteit vanuit de serviceagenda, maar de gebruiker kan de serviceactiviteit maken vanuit activiteiten in CRM Online.

Er is een fout opgetreden. Probeer deze actie opnieuw. Als het probleem zich blijft voordoen, controleert u de Microsoft Dynamics CRM-community op oplossingen of neemt u contact op met de Microsoft Dynamics CRM-beheerder van uw organisatie. Ten slotte kunt u contact opnemen met Microsoft Ondersteuning

Oorzaak

Wanneer u een serviceactiviteit rechtstreeks vanuit de servicekalender maakt, moet u de velden Gepland begin, Gepland einde en Geplande duur in het formulier Serviceactiviteit hebben.

Oplossing

Volg deze stappen om dit probleem op te lossen:

  1. Meld u aan bij de ONLINE CRM-organisatie.
  2. Navigeer naar Instellingenaanpassingen>>Aanpassen van het systeem.
  3. Vouw entiteiten uit en ga naar serviceactiviteit.
  4. Open het hoofdformulier van de serviceactiviteit en controleer of elk formulier aanwezig is op het formulier: Gepland begin, Gepland einde en Geplande duur.
  5. Sla de wijzigingen op en publiceer de aanpassingen.