Oplossingen voor Microsoft.Crm.Application.Outlook.Config.ConfigException:80131600
In dit artikel vindt u koppelingen om de fout op te lossen wanneer u verbinding probeert te maken Microsoft Dynamics CRM voor Microsoft Office Outlook.
Van toepassing op: Microsoft Dynamics CRM Online
Oorspronkelijk KB-nummer: 3089675
Symptomen
Wanneer er een fout optreedt tijdens het verbinden van Microsoft Dynamics CRM voor Microsoft Office Outlook, klikt u op de koppeling Help mij dit probleem op te lossen die u naar dit artikel leidt.
Oorzaak
Dit artikel bevat koppelingen naar meerdere oorzaken voor de foutcode (Microsoft.Crm.Application.Outlook.Config.ConfigException:80131600) die u naar dit artikel hebt geleid. Raadpleeg de sectie Oplossing hieronder voor een artikel over het specifieke symptoom dat u hebt aangetroffen.
Oplossing
Raadpleeg de volgende artikelen om dit probleem op te lossen:
- Fout 'Kan geen organisaties op de server vinden' bij een poging verbinding te maken met Microsoft Dynamics CRM voor Office Outlook
- Fout 'Deze organisatie is al geconfigureerd' bij het verbinden van Microsoft Dynamics CRM voor Office Outlook
- Fout 'Microsoft Outlook is nog niet geconfigureerd met een account' bij het configureren van Microsoft Dynamics CRM voor Microsoft Office Outlook
- De fout 'Er wordt al een andere configuratiewizard uitgevoerd' treedt op in Microsoft Dynamics CRM voor Microsoft Office Outlook
- "Er ontbreekt een Windows-update op dit systeem. Deze update is nodig om de configuratiewizard voor Microsoft Dynamics 365 voor Outlook uit te voeren... bericht wordt weergegeven bij het configureren van Dynamics 365 voor Outlook
Meer informatie
Als u nog steeds problemen ondervindt met het verbinden van CRM voor Outlook met uw CRM Online-organisatie, voert u de Microsoft Ondersteuning en herstelassistent uit om het probleem vast te stellen en op te lossen.