Delen via


ErrorQuotaExceeded Exchange-server heeft een 403-fout geretourneerd in microsoft Dynamics 365-postvakwaarschuwing

Dit artikel biedt een oplossing voor het probleem dat e-mail de status Verzenden in behandeling blijft nadat u het hebt verzonden in Microsoft Dynamics 365.

Van toepassing op: Microsoft Dynamics 365 Customer Engagement Online
Origineel KB-nummer: 4556585

Symptomen

Wanneer u probeert een e-mail te verzenden in Microsoft Dynamics 365, blijft de e-mail in de status Verzenden in behandeling en wordt de volgende waarschuwing geregistreerd in de postvakrecord van de gebruiker:

Het e-mailbericht [Berichtonderwerp] kan niet worden verzonden. Zorg ervoor dat de referenties die zijn opgegeven in het postvak [Postvaknaam] juist zijn en voldoende machtigingen hebben voor het verzenden van e-mail. Schakel vervolgens het postvak in voor e-mailverwerking.

Email server foutcode: ErrorQuotaExceeded. Exchange.server heeft 403-fout geretourneerd.

Oorzaak

Deze fout geeft aan dat Microsoft Exchange verhindert dat de gebruiker de e-mail verzendt omdat een quotum/limiet is overschreden. Bijvoorbeeld: als het postvak een opslaglimiet van 10 GB heeft, maar deze limiet heeft overschreden, kan Microsoft Exchange voorkomen dat u e-mail verzendt vanuit dat postvak totdat het postvak binnen het toegestane quotum valt. Microsoft Exchange Online heeft meerdere limieten, waardoor u mogelijk geen e-mail kunt verzenden. Zie Exchange Online limieten voor meer informatie.

Oplossing

Controleer of u e-mail rechtstreeks vanuit het postvak kunt verzenden in Outlook of Outlook Web Access (OWA). Als u geen e-mail kunt verzenden vanuit Outlook als dit postvak en u hebt gecontroleerd of het postvak geen quota heeft overschreden, neemt u contact op met uw Exchange-beheerder of microsoft Exchange-ondersteuning.