Notitie
Voor toegang tot deze pagina is autorisatie vereist. U kunt proberen u aan te melden of de directory te wijzigen.
Voor toegang tot deze pagina is autorisatie vereist. U kunt proberen de mappen te wijzigen.
Symptomen
Wanneer de Viva Glint-app een historische import verwerkt, ontvangt u het volgende foutbericht:
Fouten (1)
Moet gecorrigeerd worden om door te gaan.De gekozen uitsluitingsdatum ('jjjj-mm-dd') overlapt met een al bestaande enquêtecyclus/peiling. Kies een andere datum.
Oorzaak
Dit probleem treedt op omdat de geselecteerde uitzonderingsdatum de begindatum van een bestaande of geplande enquête in uw enquêteprogramma overlapt.
Resolutie / Besluit
Als u het probleem wilt oplossen, selecteert u een andere uitzonderingsdatum die zich in het verleden bevindt en die de begindatum van bestaande of geplande enquêtes in het enquêteprogramma niet overlapt.
Belangrijk
U kunt niet dezelfde uitzonderingsdatums selecteren die u eerder hebt geselecteerd tijdens mislukte historische importbewerkingen voor dezelfde enquête. Als u bijvoorbeeld hebt geprobeerd de enquête te importeren met 16 oktober 2023, als uitzonderingsdatum en die poging is mislukt, kunt u 16 oktober 2023 niet gebruiken als de uitzonderingsdatum.
Als u de begindatum van alle voltooide en geplande enquêtes in het programma wilt controleren, voert u de volgende stappen uit:
- Selecteer in het beheerdashboard het symbool Configureren .
- Selecteer Enquêteprogramma's en selecteer vervolgens uw enquêteprogramma.
- Bekijk in de lijst met enquêtes de begindatum voor alle enquêtes die worden weergegeven op het tabblad Voltooid . Als uw enquêteprogramma is gemarkeerd als Goedgekeurd, kunt u ook de begindatums bekijken voor de enquêtes die worden vermeld op het tabblad Gepland en Live .