Microsoft Dynamics CRM Online użytkownicy nie są synchronizowani z Office 365 po usunięciu grupy zabezpieczeń usługi O365

Ten artykuł zawiera rozwiązanie problemu polegającego na tym, że użytkownicy Microsoft Dynamics CRM Online nie są synchronizowani z Office 365 po usunięciu grupy zabezpieczeń usługi O365.

Dotyczy: Microsoft Dynamics CRM Online
Oryginalny numer KB: 3052831

Symptomy

Po usunięciu grupy zabezpieczeń z portalu Office 365 skojarzonego z organizacją Microsoft Dynamics CRM Online użytkownicy spoza grupy nie zsynchronizowani z organizacją usługi CRM Online.

Przyczyna

Usunięcie grupy zabezpieczeń z portalu Office 365 nie spowoduje automatycznego usunięcia skojarzenia grupy z organizacją usługi CRM Online.

Rozwiązanie

Usuń grupę zabezpieczeń z wystąpienia programu CRM w centrum Administracja usługi CRM Online, wykonując następujące kroki:

  1. Zaloguj się do aplikacji CRM z portalu Office 365 i przejdź do centrum Administracja CRM Online.
  2. Wybierz wystąpienie CRM i wybierz pozycję Edytuj.
  3. Usuń grupę zabezpieczeń i wybierz pozycję Zapisz.

Więcej informacji

Zostanie ona rozwiązana w przyszłej aktualizacji dla Microsoft Dynamics CRM Online.