Twój profil jest wyłączony lub nie skonfigurowano żadnego błędu jednostki biznesowej w aplikacji Microsoft Dynamics 365 dla programu Outlook
Ten artykuł zawiera rozwiązanie błędu występującego podczas próby użycia aplikacji Dynamics 365 dla programu Outlook.
Dotyczy: Microsoft Dynamics CRM Online
Oryginalny numer KB: 4555670
Symptomy
Podczas próby użycia aplikacji Dynamics 365 dla programu Outlook zostanie wyświetlony następujący komunikat:
"Twój profil jest wyłączony lub nie skonfigurowano żadnej jednostki biznesowej. Skontaktuj się z administratorem, aby ukończyć konfigurację profilu".
Przyczyna
Użytkownik usługi Microsoft Dynamics 365 jest wyłączony.
Rozwiązanie
Sprawdź, czy użytkownik jest włączony.
- Uzyskaj dostęp do usługi Dynamics 365 jako użytkownik z rolą administratora systemu.
- Przejdź do pozycji Ustawienia —>Zabezpieczenia.
- Wybierz pozycję Użytkownicy, a następnie zmień widok na Wyłączone użytkownicy.
- Jeśli widzisz, że użytkownik jest wyłączony, włącz go.
- Spróbuj ponownie otworzyć aplikację Dynamics 365 dla programu Outlook.
Opinia
Prześlij i wyświetl opinię dla