Błąd "Nie można pobrać" podczas tworzenia przepływu za pomocą łącznika programu Outlook 365
Ten artykuł zawiera rozwiązanie błędu występującego podczas próby utworzenia przepływu i dodania wyzwalacza/akcji z łącznika programu Outlook 365.
Dotyczy: Power Automate
Oryginalny numer KB: 4527579
Symptomy
Podczas próby utworzenia przepływu i dodania wyzwalacza/akcji z łącznika programu Outlook 365 może zostać wyświetlony następujący komunikat o błędzie:
"Nie można pobrać"
Przyczyna
Ten błąd można osiągnąć, ponieważ:
- Środowisko nie otrzymało uprawnień do korzystania z łącznika programu Outlook 365.
- It might have blocked the connector on your network (It might have blocked the connector on your network) (It might have blocked the connector on your
Rozwiązanie
Skontaktuj się z administratorem globalnym dzierżawy, aby udzielić niezbędnych uprawnień.
Skontaktuj się z działem IT, aby odblokować łącznik. Aby uzyskać więcej informacji, zobacz Limity dla przepływów automatycznych, zaplanowanych i błyskawicznych.
Opinia
https://aka.ms/ContentUserFeedback.
Dostępne już wkrótce: W 2024 r. będziemy stopniowo wycofywać zgłoszenia z serwisu GitHub jako mechanizm przesyłania opinii na temat zawartości i zastępować go nowym systemem opinii. Aby uzyskać więcej informacji, sprawdź:Prześlij i wyświetl opinię dla