Okno dialogowe Zapisz jako jest wyświetlane dwa razy podczas próby zapisania pliku w Word
Po wybraniu opcji Zapisz lub Zapisz jako w celu zapisania pliku w usłudze Microsoft Word zostanie wyświetlone okno dialogowe Zapisz jako dwa razy.
Przyczyna
Ten problem występuje, ponieważ szablon Normal.dotm jest uszkodzony.
Rozwiązanie
Aby rozwiązać ten problem, utwórz nowy plik Normal.dotm, zmieniając nazwę starego pliku. Aby to zrobić, wykonaj następujące kroki.
Uruchom Eksploratora Windows, wpisz %appdata%\Microsoft\Templates na pasku adresu, a następnie wybierz pozycję Enter.
Kliknij prawym przyciskiem myszy plik Normal.dotm, a następnie kliknij polecenie Zmień nazwę.
Zmień nazwę pliku na Normal.old.dotm.
Uruchom ponownie Word. Szablon Normal.dotm jest generowany automatycznie.
Spróbuj zapisać plik, aby sprawdzić, czy problem został rozwiązany.