Udostępnij za pośrednictwem


Użytkownicy usługi Microsoft Dynamics CRM Online nie synchronizują się z usługi Office 365 po usunięciu grupy zabezpieczeń usługi O365

Ten artykuł zawiera rozwiązanie problemu polegającego na tym, że użytkownicy usługi Microsoft Dynamics CRM Online nie synchronizują się z usługi Office 365 po usunięciu grupy zabezpieczeń usługi O365.

Dotyczy: Microsoft Dynamics CRM Online
Oryginalny numer KB: 3052831

Symptomy

Po usunięciu grupy zabezpieczeń z portalu usługi Office 365 skojarzonego z organizacją usługi Microsoft Dynamics CRM Online użytkownicy spoza grupy nie zsynchronizowali się z organizacją usługi CRM Online.

Przyczyna

Usunięcie grupy zabezpieczeń z portalu usługi Office 365 nie spowoduje automatycznego usunięcia skojarzenia grupy z organizacji usługi CRM Online.

Rozwiązanie

Usuń grupę zabezpieczeń z wystąpienia crm w centrum administracyjnym usługi CRM Online, wykonując następujące kroki:

  1. Zaloguj się do usługi CRM z portalu usługi Office 365 i przejdź do Centrum administracyjnego usługi CRM Online.
  2. Wybierz wystąpienie crm i wybierz pozycję Edytuj.
  3. Usuń grupę zabezpieczeń i wybierz pozycję Zapisz.

Więcej informacji

Zostanie on rozwiązany w przyszłej aktualizacji usługi Microsoft Dynamics CRM Online.