Nuta
Dostęp do tej strony wymaga autoryzacji. Możesz spróbować zalogować się lub zmienić katalogi.
Dostęp do tej strony wymaga autoryzacji. Możesz spróbować zmienić katalogi.
Ten artykuł zawiera rozwiązanie problemu polegającego na tym, że migracja umowy dotyczącej poziomu usług (SLA) kończy się niepowodzeniem z błędem "Przepływ pracy o identyfikatorze = [GUID] nie istnieje".
Symptomy
Migracja umowy SLA kończy się niepowodzeniem z następującym komunikatem o błędzie:
Przepływ pracy o identyfikatorze = [GUID] nie istnieje.
Przyczyna
Ten problem występuje podczas migracji umowy SLA ze starszej wersji do ujednoliconego interfejsu, a użytkownik usunął przepływ pracy skojarzony z elementem umowy SLA.
Rozwiązanie
Aby rozwiązać ten problem,
- Sprawdź, czy element umowy SLA jest dostępny w starszej wersji umowy SLA.
- Usuń umowę SLA i utwórz ją ponownie w starszej wersji, ponieważ przepływ pracy został usunięty.