Udostępnij za pomocą


Nie można utworzyć nowego komunikatu z aplikacji Outlook Web App na platformie Microsoft 365

Oryginalny numer KB: 2949841

Objawy

Po wybraniu przycisku Nowy w celu utworzenia nowej wiadomości w aplikacji Microsoft Outlook Web App (OWA) na platformie Microsoft 365 nie zostanie wyświetlone okno komunikatu. Można jednak odpowiedzieć na istniejące wiadomości e-mail w programie OWA i otworzyć nowe okno wiadomości z poziomu klienta programu Outlook.

Przyczyna

Ten problem może wystąpić, jeśli w podpisie znajdują się znaki specjalne.

Na przykład zwróć uwagę na znak ukośnika odwrotnego (\) na końcu zakresu adresu w następującym logu sygnatur.

<span style=\"font-family:\'Arial\',\'sans-serif\'; font-size:8.5pt\"\>4567 Main St Buffalo, NY 98052\<\/span\>
<span style=\"font-family:\'MS Gothic\'; font-size:8.5pt\"\>\<\/span\>

Rezolucja

Aby rozwiązać ten problem, wykonaj poniższe czynności:

  • Usuń podpis, a następnie otwórz okno nowej wiadomości e-mail.
  • Zachowaj prosty podpis. Nie używaj znaków specjalnych.

Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.