Uma família de produtos de software de processamento de texto da Microsoft para criar documentos da Web, de email e para impressão.
Esta resposta foi traduzida automaticamente. Como resultado, pode haver erros gramaticais ou palavras estranhas.
Olá Antonio,
Obrigado por postar na comunidade da Microsoft.
Eu entendo que você está encontrando um problema em que, depois de definir e salvar as margens esquerda e direita em um documento do Word, elas não são retidas e o layout parece desorganizado quando você reabre o documento mais tarde. Fornecerei algumas etapas de solução de problemas que você pode seguir para ajudar a resolver isso.
- Garanta a formatação adequada do documento >> Antes de salvar, certifique-se de que as margens estejam definidas corretamente: >> Vá para Layout > Margens e selecione sua configuração de margem preferida. >> Você também pode definir margens personalizadas clicando em Margens personalizadas na parte inferior do menu Margens. >> Depois de ajustar as margens, salve o documento novamente.
- Modo de compatibilidade >> Se o documento foi originalmente criado em uma versão mais antiga do Word, ele pode ser aberto no Modo de Compatibilidade, o que pode afetar o layout. >> Para corrigir isso: Vá para Arquivo > Informações > Converter para atualizar o documento para o formato mais recente. >> Se o documento estiver no Modo de Compatibilidade, você poderá convertê-lo clicando em Converter para o formato Word mais recente.
- Redefina as configurações do Word >> Às vezes, o Word pode "lembrar" configurações corrompidas. Redefinir as configurações para o padrão pode ajudar: >> Para Word no Windows, vá para Opções de > de Arquivo > Avançado e role para baixo até Geral. Redefina todas as configurações incomuns.
- Documento corrompido: Se o arquivo estiver parcialmente corrompido, as configurações de layout podem não ser preservadas. Correção: Abra o documento, copie todo o conteúdo (exceto o último marca de parágrafo) e cole-o em um novo documento em branco.
- Reparo do Word: Isso pode ajudar a corrigir o problema do Word geralmente quando você o repara. Para fazer isso, **** >> Vá para o Painel de Controle > Programas > desinstalar um programa, >> selecione Microsoft Office e clique em Reparar.
Espero que isso ajude e se precisar de mais ajuda, sinta-se à vontade para entrar em contato.
Atenciosamente
Favor | Especialista em suporte da comunidade Microsoft