Observação
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Problema
Você recebe a seguinte mensagem no portal do Microsoft 365:
Um dos certificados do Serviço de Federação nas instalações locais está expirando. A falha em renovar o certificado e atualizar as propriedades de confiança dentro de 13 dias resultará na perda de acesso a todos os serviços do Office 365 para todos os usuários.
Motivo
O certificado SSL (Secure Sockets Layer) ou o certificado de assinatura de token está prestes a expirar. Você poderá receber essa mensagem mesmo se a substituição automática de certificado estiver habilitada para o certificado de assinatura de token.
Solução
Para resolver este problema, siga estas etapas:
- Instale o módulo do Microsoft Azure Active Directory para Windows PowerShell no computador (se o módulo ainda não estiver instalado).
- Siga as etapas na seção "Cenário 1: O certificado de assinatura de token do AD FS expirou" em "Houve um problema ao acessar o site" do AD FS quando um usuário federado entra no Microsoft 365, Azure ou Intune.
- Siga as etapas em Como atualizar ou reparar as configurações de um domínio federado no Microsoft 365, Azure ou Intune .
Mais informações
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