O botão Novo é desabilitado ao tentar adicionar um novo usuário no Microsoft Dynamics CRM Online
Este artigo ajuda a resolver o problema que ocorre quando você tenta adicionar um usuário ao Microsoft Dynamics CRM Online.
Aplica-se a: Microsoft Dynamics CRM Online
Número original do KB: 2503043
Sintomas
Ao tentar adicionar um usuário ao Microsoft Dynamics CRM Online, o botão Novo é desabilitado.
Motivo
Isso ocorre quando todas as licenças de usuário que foram adquiridas estão sendo usadas. Por exemplo, se cinco licenças foram compradas durante a ativação e quatro usuários foram convidados para sua organização do CRM Online, todas as licenças foram consumidas (você + quatro novos usuários). Neste ponto, o botão Novo na página Usuários será desativado.
Resolução
Para convidar novos usuários para a organização do CRM Online, outras licenças de usuário devem ser adquiridas. Somente o Administrador de Cobrança da organização do Microsoft Dynamics CRM Online pode comprar outras licenças.
- Clique em Configurações, clique em Administração e clique em Gerenciamento de assinaturas.
- Clique no botão Adicionar licenças .
- Depois que outras licenças forem compradas, o botão Novo na página Usuários será habilitado para convidar mais usuários.