не активна панель рисования и панель зависимостей

Анонимные
2011-11-02T12:02:39+00:00

не активна панель рисования и панель зависимостей excel, что это может быть?

Microsoft 365 и Office | Excel | Для дома | Windows
Microsoft 365 и Office | Excel | Для дома | Windows

Семейство программного обеспечения Майкрософт для работы с электронными таблицами, оснащенное инструментами для анализа, построения диаграмм и обмена данными.

Заблокированный вопрос. Этот вопрос был перенесен из сообщества службы поддержки Майкрософт. Вы можете проголосовать о его полезности, но не можете добавлять комментарии или ответы, а также подписаться на этот вопрос.

Комментариев: 0 Без комментариев
Ответ, принятый автором вопроса
Анонимные
2011-11-02T13:13:02+00:00

не активна панель рисования и панель зависимостей excel, что это может быть?

По первой части вопроса: Выделите графический объект, который требуется форматировать. Панель станет активной.

По второй части: В меню Сервис выберите пункт Параметры и откройте вкладку Вид.

Убедитесь, что в меню Объекты выбрано показать все или отображать очертания.

В меню Сервис, укажите на команду Зависимости формул, а затем выберите пункт Панель зависимостей.

Этот ответ помог вам?

Один пользователь счел этот ответ полезным.
Комментариев: 0 Без комментариев

1 дополнительный ответ

Сортировать по: Наиболее полезные
  1. Анонимные
    2011-11-02T13:40:53+00:00

    Спасибо :) огромнейшее)

    Этот ответ помог вам?

    Комментариев: 0 Без комментариев