Microsoft Dynamics CRM Online användare synkroniseras inte från Office 365 när de har raderat O365-säkerhetsgruppen
Den här artikeln innehåller en lösning på ett problem där Microsoft Dynamics CRM Online användare inte synkroniserar från Office 365 efter att ha raderat O365-säkerhetsgruppen.
Gäller för: Microsoft Dynamics CRM Online
Ursprungligt KB-nummer: 3052831
Symptom
När du har raderat en säkerhetsgrupp från Office 365-portalen som var associerad med en Microsoft Dynamics CRM Online organisation synkroniserades inte användare utanför gruppen till CRM Online-organisationen.
Orsak
När du tar bort en säkerhetsgrupp från Office 365-portalen tas gruppen inte automatiskt bort från en CRM Online-organisation.
Åtgärd
Ta bort säkerhetsgruppen från CRM-instansen i CRM Online Admin Center med hjälp av följande steg:
- Logga in på CRM från Office 365-portalen och gå till CRM Online Admin Center.
- Välj CRM-instansen och välj Redigera.
- Ta bort säkerhetsgruppen och välj Spara.
Mer information
Den kommer att behandlas i en framtida uppdatering för Microsoft Dynamics CRM Online.
Feedback
https://aka.ms/ContentUserFeedback.
Kommer snart: Under hela 2024 kommer vi att fasa ut GitHub-problem som feedbackmekanism för innehåll och ersätta det med ett nytt feedbacksystem. Mer information finns i:Skicka och visa feedback för